Cercle LeVoyageur

Mécanique et ses tutos

Filtre à particule

10 sujets de 31 à 40 (sur un total de 40)
  • jlouis69
    Maître des clés

    3,929 posts

    Envoyer un MP

    35237

    Bonsoir Patrice,

    Je suis heureux d’apprendre que tu es à présent en mesure de prendre la route, (fais quand même attention de ne pas toute le prendre, laisse-en aux véhicules en face 😆 😆 😆 ), d’autant plus que nous aurons alors ainsi le plaisir de te lire à nouveau lors de tes nouvelles visites et découvertes de beaux paysages que nous n’aurons malheureusement pas la possibilité de voir pour la plupart d’entre-nous.

    Et maintenant, selon l’expression bien connue et préférée de Merco83, ………………………… ROULE MA POULE ;-)

    Bien amicalement.

    Jlouis69


    LeVoyageur, LVX 2010 (Mercedes)     Rhône
    glem
    Participant
    35235

    Bonjour

    Patrice, tout est bien mais apparemment la réinitialisation du FAP n’a pas l’air si simple car sur le mien il aura fallu le faire aussi deux fois.

    Mais touchons du bois ………… ;-) ;-) ;-)

    Cordialement


    LeVoyageur, LVX 2009 (Mercedes)    
    21 000
    Participant

    6,695 posts

    Envoyer un MP

    35232

    Bonjour à tous,

    Aujourd’hui nous nous dirigions vers Ipiales, le poste frontière. de l’Equateur que nous comptons passer demain.

    La ville est à près de 3000m d’altitude et j’ai de nouveau le voyant moteur qui s’est allumé clignotant.

    J’ai par moment même la BVA qui semble ne plus fonctionner. Je vais tenter de rejoindre Quito pour aller une fois de plus chez Mercedès (marque qui ne peux pas monter à 3000m) et surtout qui est incapable de régler le problème.

    On nous fait chi….. en Europe avec des normes Euro 4, 5 et 6 alors que le reste du monde s’en fout, les américains les premiers et que chez nous la traversée d’un seul ferry de Nice à la Corse équivaut à la pollution de 30.000 voitures.

    Je vais rentrer en France pour 5 semaines à partir du 6 octobre. Je vais tenter de régler le problème ici. Si quelqu’un connait quelqu’un qui connait quelqu’un chez Mercedes qu’il me le fasse savoir, avec les coordonnées.

    Si je ne trouve pas de solution mon voyage est très sérieusement remis en cause car je ne vois pas comment continuer sachant que 3000m est le minimum puisque certains cols sont à 5000. Je m’en veut d’avoir choisi Mercedes pour sa représentation dans le monde et pour sa fiabilité.

    Pensez vous que ce puisse être le calculateur (qui est la petite boite carrée sur la droite quand on ouvre le capot si je ne m’abuse) ???

    En effet lors du passage de la valise la dernière fois , le calculateur n’était pas toujours reconnu aux dire du mécano et cela semblait lui poser problème.

    Des news avec des photos dès que j’ai de la bonne WiFi.

    Cordialement.

    GPatrice06


    Autres, Autres 2021 (Autres)    
    DARCY
    Participant

    2,198 posts

    Envoyer un MP

    35231

    Bonjour Patrice

    Il y a bien des camions Mercedes qui roulent dans ces pays !!

    Il faudrait contacter à ton retour le service clients de Mercedes pour avoir les bons réglages

    Bonne journée


    LeVoyageur, LVX 2009 (Mercedes)    
    glem
    Participant
    35230

    Bonjour

    un peu de lecture:

    http://www.saint-paul-de-vence-ushuaia.fr/index.php?id=les-debouires-avec-notre-camping-car

    Il faut faire le plus possible de nettoyage passif du FAP, c’est à dire rouler avec la boite en manuel pour faire tourner le moteur entre 2500 et 3000 tours pour que la température dans le FAP monte et que les suies brulent.

    Bon courage


    LeVoyageur, LVX 2009 (Mercedes)    
    Merco83
    Participant
    35229

    Bonjour Patrice,

    J’espère que tout va rentrer dans l’ordre et que vous puissiez repartir sereinement

    Bien amicalement


    LeVoyageur, RX 2012 (Mercedes)    
    21 000
    Participant

    6,695 posts

    Envoyer un MP

    35228

    Bonjour à tous, Bonjour Patrice,

    Je pense que ce problème est l’effet en cascade de plusieurs désordres le FAP étant une conséquence. Je pense en particulier à la variation de densité de l’air qui fait entre autre que le turbo sort de sa zone de confort (risque de dépassement de la vitesse de rotation), que la puissance du moteur diminue à peine 60% à 5000m.

    Un calcul précis peut être fait il faut l’altitude la température la pression atmosphérique, le point de rosée.

    Ce qui donne pour:

    Ipiales:

    Altitude 2912m

    Puissance relative: 75%

    Facteur de correction: 1,40

    Densité de l’air: 0,89

    Potosi

    Altitude 4070m

    Puissance relative: 54%

    Facteur de correction: 1,85

    Densité de l’air: 0,72

    Revenons sur le turbo le capteur atmosphérique permet d’adapter l’ECU pour compenser les réglages à la pression ambiante, cependant le capteur est par conception limité à 2700m. comme la densité de l’air a diminué et qu’il n’y a plus de correction, les valeurs relevées de pression entrée sortie sont hors la plage, le système passe en mode dégradé afin d’éviter l’emballement du turbo. Je n’ai pas les abaques du turbo,il faudrait déterminer à quel régime il faut tourner pour rester dans la zone de confort du turbo ce qui implique aussi d’utiliser la boite auto en mode manuel.

    J’ai commandé ce jour le Kravkar je vais tester et regarderai si il y a moyen de sortir les infos concernant la charge du turbo. De toute façon cela permet d’éditer et de réinitialiser les données.

    J’ai lu quelque part que dans certains cas le capteur atmosphérique était trop lent et qu’il fallait arrêter le moteur et le laisser s’équilibrer avant de repartir???

    http://www.forum-mercedes.com/topic-9820-pb-de-mise-en-mode-degrade-au-dessus-d-une-altitude-de-2500-m.html


    Autres, Autres 2021 (Autres)    
    21 000
    Participant

    6,695 posts

    Envoyer un MP

    35227

    Merci Paul,

    J’ai un Kravkar mais il ne permet pas d’effacer les pannes.

    Je vais aller chez un Allemand demain qui connait le problème de Sprinter. Il paraitrait qu’il pourra régler mon problème .

    Sinon je vais déposer le camion chez Mercedes à Quito qui sont semble t il assez performant.

    Pour info dans le camping ou nous nous sommes trainés il y avait 3 Sprinter en panne. Un avec arbre de transmission cassé, un français qui venait de faire changer sa boite auto à 28000 Km sur son 4×4 V6 Hymer et nous étions le 3ème.

    Le propriétaire du camping , un allemand reçoit tous les ans le circuit Seabridge qui fait la panaméricaine pendnant 6 mois et tous les ans les sprinters ont des problèmes. Celà me rassure un peu puisqu’ils repartent.

    Tes explications sont logiques et j’essaie de rester aux alentours de 3000 tours pour obliger le filtre à se nettoyer mais il me semble que le nettoyage est programmé environ tous les 500 Km.

    Je vais pas pouvoir expliquer tout ça en espagnol . LOL.

    amicalement.

    GPatrice06


    Autres, Autres 2021 (Autres)    
    21 000
    Participant

    6,695 posts

    Envoyer un MP

    35226

    Patrice,

    @GPatrice06 wrote:

    j’essaie de rester aux alentours de 3000 tours pour obliger le filtre à se nettoyer

    Ce que j’essaye de dire c’est que le mode dégradé ne vient pas forcément que du filtre mais peut-être aussi de l’emballement du turbo qui brasse en altitude de l’air pas assez dense donc n’offrant pas la résistance souhaitée ce qui doit influencer sur le fonctionnement de la wastegate!!

    Concernant KlavKarr les défauts sont effaçables sauf ABS, ESP et Airbags


    Autres, Autres 2021 (Autres)    
    jlouis69
    Maître des clés

    3,929 posts

    Envoyer un MP

    35257

    Bonjour Patrice,

    Juste un petit mot de ma part, (cela va m’être difficile 😆 😆 😆 ), afin de te souhaiter de trouver rapidement une solution en France afin de solutionner tes problèmes électroniques qui viennent très certainement de l’altitude pour laquelle nos « beaux » moteurs Mercedes ne sont pas conçus.

    J’ai noté que pour la poursuite de ton voyage tu auras à franchir des cols de 3000 m à 5000 m pour les plus hauts. Il est vrai qu’il n’est pas courant de voir un véhicule sur le Mont Blanc 😆 😆 😆

    Il aurait été très certainement plus sage de partir avec un bon vieux Camping-Car équipé d’un moteur Euro moins 0 😆 😆 😆 (même avec un LE VOYAGEUR des années 80 et 90) qui de plus est n’avaient pas de multiplexage.

    J’espère que tu trouveras des techniciens compétents chez Mercedes même si cela devient de plus en plus difficile. Par contre, directement chez le constructeur il y a très certainement des ingénieurs qui pourront t’aider mais la langue de Goethe pourrait sans doute poser problème. Dans ce cas, essaie de contacter un concessionnaire Poids Lourd juste de l’autre côté de la frontière française qui doit très certainement parler dans notre belle langue de Molière, voire un alsacien.

    Bon courage et à bientôt de te lire de nouveau sur la route (attention toutefois de ne pas écrire en roulant même si la vitesse en côte n’est pas importante.

    Bien amicalement.

    Jlouis69

    B


    LeVoyageur, LVX 2010 (Mercedes)     Rhône
10 sujets de 31 à 40 (sur un total de 40)
  • Vous devez être connecté pour répondre à ce sujet.