Cercle LeVoyageur

Mécanique et ses tutos

Fuite groupe hydraulique EP

13 sujets de 1 à 13 (sur un total de 13)
  • Anonyme
    Inactif
    8163

    Bonsoir

    après un mois d’arrêt , j’ai aussi le phénomène de la pompe qui remet en pression quelques instants , mais je n’ai pas de fuite.

    Il existe des bouchons pour les ‘QUICK connectors’ mais je ne peux pas dire ou en trouver , peut être chez un fournisseur en hydraulique.

    Peut etre appeler 2MNT à Andard.

    Cordialement


    , ()
    Anonyme
    Inactif
    33679

    Bonjour à toutes et à tous.

    J’aimerais avoir vos avis sur un problème qui me préoccupe actuellement.

    Notre LVX 950 de 2010 est équipé du système de nivèlement « EP hydraulique ».

    Après un remisage de plusieurs semaines je constate un épanchement d’huile, entre 20 et 50 ml, dans le compartiment où se trouve le groupe hydraulique.

    J’ai contrôlé les flexibles, tuyaux etc… Pas de fuite !

    Seule (ce qui semble être) une prise hydraulique présente un léger suintement autour du clapet.

    Cette prise est à mon avis utilisée pour les mesures de pressions lors de l’installation.

    Cette fuite a été constatée à plusieurs reprises. Chaque fois après un long moment (4 à 5 semaines mini) de remisage vérins en haut.

    Maintenant voilà ce que je pense du phénomène : le clapet est maintenu fermé par la pression, celle-ci chute pendant le remisage et

    ne maintien plus le clapet sur son siège.

    Quand l’électronique voit la pression baisser, elle relance la pompe. Le clapet, mal fermé, laisse s’échapper une petite quantité d’huile.

    Petite précision, au repos, une petite pression du doigt suffit pour ouvrir le clapet. S’il y a un ressort pour le fermer, ce dernier est HS.

    Je pense remplacer ce clapet par un bouchon.

    Questions :

    1- Que pensez-vous de tout cela ?

    2- Pour ceux qui en sont équipé, constatez-vous une relance de la pompe lorsque vous remettez le contact après une période de repos vérins hauts ?

    Si oui après combien de temps ?

    Ci-dessous les photos face et côté du clapet (prise).

    Ce problème a été exposé au technicien « EP » qui me renvoie chez le concessionnaire le plus proche.

    Ce dernier contacté ne m’a toujours pas proposé de solution.

    Depuis 15 jours, du papier absorbant est enroulé aux endroits suspects….rien, pas de fuite. Mais le c-car n’est pas au repos.

    Merci de votre aide

    Jean Pierre


    , ()
    Anonyme
    Inactif
    33680

    Merci glem

    Pas de bouchon chez 2MNT par contre ils peuvent proposer des solutions mais il leur faut en savoir plus quant aux dimensions, formes ect…

    Je compte passer à la Membrolle d’ici au mois de Juillet. Andard ne sera pas loin !

    Je pense avoir trouvé un bouchon qui ne vient pas sur le « quick connector » mais à la place.

    J’en saurais plus dans quelques temps.

    Merci encore

    Jean Pierre


    , ()
    21 000
    Participant

    1,142 posts

    Envoyer un MP

    33681

    Bonjour,

    @JP190 wrote:

    Pas de bouchon chez 2MNT par contre ils peuvent proposer des solutions

    C’est le bon choix ils trouveront..

    Ne pas oublier qu’une fuite sur un système hydraulique si contenue aura au final la même pression que le réseau fuyant. C’est à dire que il est préférable de supprimer la fuite plutôt que de la contenir..


    Autres, Autres 2021 (Autres)
    Anonyme
    Inactif
    33682

    Merci Paul.

    La fuite ne se produit qu’après une période d’arrêt, lorsque je remets le contact sur le porteur,

    et juste une fraction de seconde, le temps que la pression ferme le clapet.

    En fait, pour moi, cette fuite est due au mauvais fonctionnement d’un appareil, qui ne sert plus aujourd’hui et que je cherche à supprimer.

    Depuis 3 semaines, nous nous servons du c-car et ….aucune fuite.

    Ce que j’aimerais savoir, sur ton véhicule, si tu en es équipé,

    c’est combien de temps au repos, vérins en haut, faut-il à ton système, avant que la relance de pression s’effectue.

    Merci encore

    Jean-Pierre


    , ()
    DARCY
    Participant

    2,201 posts

    Envoyer un MP

    33683

    Bonjour,

    Je n’y connais rien en vérin HP, mais à te lire je vais faire une supposition. Etant donné qu’il n’y a pas de fuite lors de l’utilisation mais uniquement après une période de repos. Le problème ne viendrait il pas d’un joint, qui sous l’effet de le pression et de la chaleur redeviendrait étanche, alors qu’à froid, il se rétracterait et provoquerait la fuite ❗ :?:

    Bonne journée


    LeVoyageur, LVX 2009 (Mercedes)
    Le Voyageur 38
    Participant

    4,361 posts

    Envoyer un MP

    33684

    Bonjour,

    Si j’ai bien compris la question, pour ma part après 4 mois à l’arrêt j’ai sorti le camping-car et j’ai bien sûr commencé les différents tests pour voir s’il y avait quelque chose qui ne fonctionnait plus, en ce qui concerne les vérins « EP » la descente de ceux-ci est immédiate lorsque j’appuie sur la touche adéquate.

    Par contre, je n’ai pas démonté le carter pour voir s’il y avait une fuite, je le ferai un jour sans pluie, car il faut que je me couche dessous le camping-car pour accéder à ce dernier. :mrgreen:


    A.S
    LeVoyageur, LVX 2010 (Mercedes)
    Denise Ghysens
    Participant
    33685

    @André Samson wrote:

    Bonjour,

    Si j’ai bien compris la question, pour ma part après 4 mois à l’arrêt j’ai sorti le camping-car et j’ai bien sûr commencé les différents tests pour voir s’il y avait quelque chose qui ne fonctionnait plus, en ce qui concerne les vérins « EP » la descente de ceux-ci est immédiate lorsque j’appuie sur la touche adéquate.

    Par contre, je n’ai pas démonté le carter pour voir s’il y avait une fuite, je le ferai un jour sans pluie, car il faut que je me couche dessous le camping-car pour accéder à ce dernier. :mrgreen:

    Bonjour à tous, pour nous quand le ccar est est rentré pour un séjour +_ prolongé J.C le laisse sur les vérins

    Je ne sais ce qui est le mieux ….

    bonne fin de semaine à tous

    denise


    LeVoyageur, RX 2013 (Mercedes)
    Anonyme
    Inactif
    33686

    Bonjour

    Merci à tous de vos réponses.

    J’ai pensé aux joints et j’ai disposé un peu partout sur le groupe et les flexibles du papier absorbant afin de déterminer l’origine.

    Pour l’instant rien…hors mis un léger suintement sur le clapet.

    En ce qui concerne le fait de laisser le véhicule sur les vérins, cela laisse, dans le circuit, une pression significative à la quelle est soumis

    l’ensemble appareils, vérins et flexibles, donc une sollicitation supplémentaire qui ne me parait pas judicieuse.

    André, désolé que ton groupe hydraulique soit sous le camping-car. L’accès n’est pas facile.

    Par contre en cas de fuite, pas d’inondation d’un coffre car, dans mon cas, où il n’y a pas non plus de rétention, il a fallu éponger !

    JP


    , ()
    21 000
    Participant

    1,142 posts

    Envoyer un MP

    33687

    Jean-Pierre,

    Je n’ai pas de vérin. Je voulais seulement attirer l’attention sur le fait que si on met un bouchon sur un réseau hydraulique qui fuit la pression a l’intérieur entre le bouchon et la fuite sera égale à la pression du circuit en charge. Donc en enlevant le bouchon il y aura de la pression. bien entendu le volume étant restreint avec très peu d’air les risques sont minimes toutefois cela pourrait dans certaines circonstances générer une énergie non négligeable dangereuse pour les personnes concernées, l’idéal étant de rajouter une purge pour faire baisser la pression.

    @JP190 wrote:

    c’est combien de temps au repos, vérins en haut, faut-il à ton système, avant que la relance de pression s’effectue.

    Avant toute dépose d’un élément hydraulique :

    • Couper toute génération électrique et hydraulique ;

    • Faire chuter la pression du circuit où a lieu l’intervention ;

    • Avant la dépose d’un accumulateur faire chuter sa pression interne et vérifier qu’elle est bien nulle ;

    • Ne pas actionner les commandes ni les systèmes de levage ni de mise à niveau lorsqu’il n’y a pas de pression dans les circuits de servocommandes ;

    • Protéger les équipements avoisinants contre les projections éventuelles de liquide hydrauliques.


    Autres, Autres 2021 (Autres)
    LEFEBVRE
    Participant
    33688

    Bonjour

    le ressort du raccord est fatigué ou cassé, quand la pression tombe la force d’appuis sur le clapet n’est plus suffisante pour assurer l’étanchéité

    Tu trouvera un raccord similaire ici :

    https://www.amazon.fr/s/ref=nb_sb_ss_c_1_10?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&url=search-alias%3Daps&field-keywords=raccord+hydraulique&sprefix=raccord+hy%2Caps%2C214&crid=CW7XQ26O43H0

    Bien vérifier le diamètre ,le pas de vis et la pression

    je te conseille de monter un raccord femelle (Normalement on ne laisse jamais un mâle sous pression car si tu cogne le bitogno tu ramasse la pression) et de mettre un bouchon sur un raccord mâle sur lequel tu aura coupé le bitogno si tu ne trouve pas de bouchon

    Bonne journée


    VincenT
    LeVoyageur, LVX 2006 (Mercedes)
    Anonyme
    Inactif
    33689

    Bonjour

    Merci Paul pour tes conseils. Merci Vincent pour cette adresse internet.

    JP


    , ()
    Anonyme
    Inactif
    33690

    Bonjour

    Ca y est ! La fuite est localisée !

    Comme indiqué précédemment, j’ai décoré le groupe hydraulique d’une multitude de papillotes.

    Après 18 jours de remisage, l’une d’elles est imbibée d’huile. Le sertissage du tuyau de descente du vérin arrière droit, fuit quand la pression chute!

    Le technicien E&P de l’agence de Lille m’a changé ce tuyau complet (le plus long de l’installation !).

    Je lui ai demandé de remettre un embout sur le vieux flexible après l’avoir coupé de quelques centimètres.

    Cela me fait un tuyau d’avance en cas de fuite sur l’un des trois autres vérins.

    Bien jeune dans le métier, il s’est renseigné auprès de la maison mère au sujet de la prise hydraulique qui perle.

    Celle-ci n’existe pas sur les nouvelles installations.

    Sous leur conseil, Je vais donc mettre un bouchon.

    Bonne journée

    Jean-Pierre


    , ()
13 sujets de 1 à 13 (sur un total de 13)
  • Vous devez être connecté pour répondre à ce sujet.